Neohapsis is currently accepting applications for employment. For more information, please visit our website www.neohapsis.com or email hr@neohapsis.com
VMware GSX Server 2.5.1 / Workstation 4.0 (for Linux systems) vulnerability

From: Dave Ahmad (dasecurityfocus.com)
Date: Wed Jul 23 2003 - 17:09:52 CDT

David Mirza Ahmad

PGP: 0x26005712
8D 9A B1 33 82 3D B3 D0 40 EB AB F0 1E 67 C6 1A 26 00 57 12
The battle for the past is for the future.
We must be the winners of the memory war.