OSEC

Neohapsis is currently accepting applications for employment. For more information, please visit our website www.neohapsis.com or email hr@neohapsis.com
Re: [Full-disclosure] Linksys Routers still Vulnerable to Wps vulnerability.

Valdis.Kletnieksvt.edu
Date: Fri Feb 10 2012 - 15:33:07 CST


On Fri, 10 Feb 2012 14:41:37 EST, Dan Kaminsky said:

> According to the Reaver people, DD-WRT doesn't support WPS at all :)

The sort of people that run DD-WRT probably consider that a feature, not a bug. ;)

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.12 (GNU/Linux)
Comment: Exmh version 2.5 07/13/2001

iQIVAwUBTzWNEwdmEQWDXROgAQIv5BAAoGpWSZo1//bah49aJevgGI6zrhLdlAhk
qFNq2yBsbIi4Zy4JnhGToMw+zLvm9H49cBy0F1hYj1a8XPiIP+Ouz+FEol1nS6Mf
qyxzQVsltNhL3RCJOkLtRMAcugnmrqj+sKjlWyIhlqhOgWjWK1GdAyUtkowdu+M0
xLR0rLPWZIecHFsirxuyaEb4OrQuS/5QGelqQlx1BxdVpaJPOOkgs+KaNJ7+cRHH
VZiM9HyPlu18ykHxHknFABpncks4jC1C3ByUCvji8Rj5Jx6WTQ2kaVjaR5CDi1zq
w5hHF8pDmTHfkp74ioM7GB7np+LzuJfunmV33g5piJV3HOxZy8lfXJBpF1mVyhNr
4L+EJRyIh9JxBfPXt092onKEJnklfoOC8oDbQVCWnUg6hDJlzE2IHmDyswEeZ+jn
s1sZBv8RIVhBmtLHzdCMjOiAyxfAJQW+SFdUR8Ps5Nl0u1f6gtoqx0bUe3tuE2lC
gPdIDvOt1THv4of1uuyqX45aGDx1F6JoiJJfzgtWBEcYU5+Ckx9VKuWNDSl/lVzZ
yvnV64njwVz8OLNoOkd5jZ1nZHRiWxhNd0l+Cg8JQfOZacQwafLvVLy5LrtaFyTX
CT9s3VIfed/B9Yq1yaetSk4tflmt38plGhjR7kWgQuT8tfWHxpTBCjuc0PRuAuIW
JW2EMIMJwgI=
=VIUl
-----END PGP SIGNATURE-----

_______________________________________________
Full-Disclosure - We believe in it.
Charter: http://lists.grok.org.uk/full-disclosure-charter.html
Hosted and sponsored by Secunia - http://secunia.com/